Sign in to follow this  
slawekzakro

Po nocy urządzenie nie włącza się przez pilota

Recommended Posts

Po nocy lub kilku dniach nie użytkowania  nie reaguje na pilota. Nie włącza się Muszę odłączyć od zasilania. Potem jest ok. Jakieś rozwiązanie czy serwis?

Edited by slawekzakro

Share this post


Link to post
Share on other sites

Dobra koledzy, aby nie bić piany. Proszę o ustawienia, przy których MiBox tak wspaniale działa. Jakie macie ustawienia HDMI-CEC i pozostałe, które mogą być istotne. Jakie macie routery, bo mam wrażenie, że Ci którzy mają te na chipie Broadcom, mają problem z wybudzaniem częściej niż pozostali.

Share this post


Link to post
Share on other sites

Ja problemów z wybudzeniem nie mam nawet po 3 dniach uśpienia, ustawienia HDMI CEC wszystkie 3 na ON. Telewizor to 9 letnia plazma FHD Panasonica, internet światłowód od Orange na FB2 częstotliwość pasm na auto.

Dziś wyszła dla beta testerów łatka 2405  która niby naprawia błąd z wybudzeniem, zainstalowałem z ciekawości czy coś innego zepsuli:-)

Share this post


Link to post
Share on other sites

Na Reddit wyczytałem, że przy problemach z wybudzaniem MiBox warto spróbować trzy razy wcisnąć przycisk "o" na pilocie, inaczej przycisk "Home", który wybudza MiBox.

Share this post


Link to post
Share on other sites

Niestety nie można. Lista jest zamknięta od dawna. A odkąd moderator MarkUK obraził się na użytkowników forum Xaiomi EU i zniknęło forum o MiBox graniczy z cudem dostanie się na tą listę.

Share this post


Link to post
Share on other sites

Beta build 2415 usunął problem braku reakcji na działanie pilota. Mibox zostaje wybudzony przez pierwsze przyciśnięcie przycisku zasilania w pilocie.

Share this post


Link to post
Share on other sites

Na beta 2415 działa rześko box, nie jest ociężały. Wykrywa nawet WiFi 2GHz, z czym poprzednio miał problem, gdy to było ustawione powyżej 10 kanału. Raz mi się tylko zawiesił jakoś bez powodu.

Share this post


Link to post
Share on other sites

Dzięki za odpowiedź. Mam dokładnie to samo. Obecna kompilacja (2396) tego nie naprawiła i nadal ostro laguje po wybudzeniu. Mam nadzeję, że ta kolejna rozwiąże mój problem. Mój błąd, że wpakowałem się w Oreo nie poczytawszy sobie wcześniej. Na andku 6.0.1 wszystko było tip-top. Moźna się zapisać do beta testerów, czy pozostaje czekać na oficjalkę?

Share this post


Link to post
Share on other sites
Build 2415 (Beta)?

Tak. Od razu zrobiłem test. Po nocy trzeba było wyjąć z prądu. Po włączeniu pilot musiał się sparowac na nowo.

Wysłane z mojego Mi MIX 2 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Ja mam MiBox podłączony do Panasonic P50GT30E, to chyba model z 2010.

Poprawka. U mnie też wczoraj raz MiBox zastrajkował i się nie odpalił, ale tylko raz, póki co.

 

Share this post


Link to post
Share on other sites

I jak tam z naszym badziewiem? Czy udało się komuś zlokalizować przyczynę? U mnie cały czas to występuje. Trzeba mi boxa restartować prądowo. Chyba go podłączę przez jakieś gniazdko wifi xD

Share this post


Link to post
Share on other sites

Ja rozwiązuje to w ten sposób, że boxa wcale nie wyłączam.

Po włączeniu tv wybudzam go tylko z wygaszacza i chodzi cały czas.

No chyba, że się zwiesi, to wtedy wtyczka z prądu i ponowne uruchomienie.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this