pegazik1

Xiaomi Mijia 360 1080p Security Camera

Recommended Posts

1.thumb.jpg.24cdcd294460353de43d3cf652dc52a5.jpg2.thumb.jpg.529b5d2dabc37a5f76f2f33d48fd144a.jpg3.thumb.jpg.7ffd4b138eab4d879006414faf5e9802.jpg klikam na cloud storage i otwiera mi się zdjęcie nr 2,potem przechodze już do pobranych i widać jeden plik pobrany(jest napisane ZAKOŃCZONE),jak wejde w edytuj to jest tylko"usuń" i nic więcej.

Edited by bobo123

Share this post


Link to post
Share on other sites

Panowie/panie,szybkie pytanie

 

posiadając 2 kamery np xiaomi 360 1080p trzeba w każdej osobno wykupić chmurę ? czy wystarczy jedna ?

Edited by bobo123

Share this post


Link to post
Share on other sites

co do obrazkow to polskie tlumacznie wydaje sie fatalne (np wroc pod ikonka dyskietki), ale wyglada na to, ze masz pobrany gdzies ten filmik, tylko musisz go poszukac ;) na android tez nie bylo latwo znalezc.

Share this post


Link to post
Share on other sites

Witam wszystkich

Proszę o pomoc. Dziś kupiłem kamerkę Mi Home 360 1080P i mam problem, bo kamera nie widzi kodu kreskowego. Ten kod w telefonie jest mały, próbowałem przybliżać i oddalać telefon i ciągle nic. Region ustawiłem Chiny. Szlak mnie już trafia, instalowałem aplikację już kilka razy, bo moim zdaniem kod kreskowy powinien być większy. Ciągle to samo nie widzi kodu kreskowego. Proszę o pomoc.

Pozdrawiam

Share this post


Link to post
Share on other sites

Ciężko ocenic wielkość kodu na twoim telefonie nie widząc go i piszesz chyba o kodzie qr bo taki jest generowany w aplikacji do parowania kamer.

 

Wysłane z mojego STF-L09 przy użyciu Tapatalka

 

 

 

 

Share this post


Link to post
Share on other sites

Kupiłem dzisiaj kamerę mi home security camera 360 1080p i nie mogę połączyć się z WiFi, wyskakuje mi coś takiego i nie mogę połączyć się z moją siecią,, DOM". Sieć ma normalnie hasło itd 

Screenshot_20190911_103509_com.xiaomi.smarthome.jpg

Edited by Kamilelele

Share this post


Link to post
Share on other sites

Witam

Od kilku dni używam Xiaomi Mijia 360 1080p. Mój problem polega na tym, że samoczynnie przechodzi w tryb off line. Wymieniłem zasilacz, sprawdziłem płynność działania wi-fi wszystko ok. Wyłącza się różnie po 4,6 8, 10 godz. Najprostszym sposobem jej przywrócenia do on line jest odłączenie od zasilania na 2 s wówczas wszystko wraca do normy. Co zrobić żeby działała stale w on line?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now