Jump to content

mi3 gubi sygnał sieci


p10tr
 Share

Recommended Posts

Witam wszystkich tutaj bo temat  przeznaczony do tego zamknięty został .

 

Czytałem posty użytkowników z problemami gubienia sieci przez aparat , i nigdzie jasno nie zostało to sprecyzowane z jakiego powodu tel gubi zasięg , gdzie w sgs3 jest 4 kreski ,stara nokia full zasięg a mi3 klapa zasięgu brak.Czym to jest spowodowane , wada fabryczna takie słabe ( tanie ) anteny , może wina oprogramowania ,nie wiem ale tel który kosztuje nie mało a zachowuje się jak chińczyk za 200zł to powiem że nie tego się spodziewałem płacąc nie mało za tą słuchawkę .

Soft miui 23.0.0 stable , tel oryginalny przechodzi identyfikację pozytywnie .

 

W moim odczuciu dyskwalifikuje taka niedogodność ten tel do normalnego używania .

Dodam że nie używam plecków aluminiowych .

Czy jest jakieś rozwiązanie na tą niedogodność .

Link to comment
Share on other sites

może po prostu trafiłeś na wadliwy model. Zdarza się to niestety dosyć często w dzisiejszych czasach i to w markowych urządzeniach (nie chińskich).

Ja miałem ten problem właśnie z tymi pleckami tylko. Po zdjęciu co ciekawe, tam gdzie nie było zasięgu, pojawił się on na 5 kresek.

A może używasz jakieś inne etui, które by mogło to powodować?

Telefony z Androidem domyślnie działają na 3G. I na wielu modelach się zdarza, że zrywają połączenia (gdy ta sieć pojawia się i znika).

Spróbuj przełączyć telefon w tryb 2G i porównaj wtedy zasięg ?

Link to comment
Share on other sites

to nie jest tak że wcale nie mam zasięgu , zasięg jest w tych miejscach gdzie jest mocny sygnał problem występuje tam gdzie pojawia się troszkę słabszy sygnał , tzn droga jest gdzieś przez las , lub na wioskach , powiem tam gdzie nie mam sygnału na mi3 ,na sgs3 i nokia sygnał jest bezproblemowy porównywałem nawet z lg l5 i l7 i w nich zasięg jest 3-4 kreski a u mnie nic . tel cały czas mam na 2g ,plecków używam jakiś tam plastik fantastik od mi dedykowane do mi3 . Poza tym wszystko działa wyśmienicie , tylko ta jeb.... :mad: sieć

Link to comment
Share on other sites

T-MOBILE ale problem występuje taki sam na heyah .i Lyca pl.

Ogólnie co bym nie włożył to w domu zawsze mam dobry zasięg praktycznie z każdej sieci .

 

tutaj mi3     http://www.fotosik.pl/pokaz_obrazek/ae9a71b9840cc9d8.html

tu sgs3       http://www.fotosik.pl/pokaz_obrazek/bb9a4b2fdda06f9b.html

 

po zamianie kart sim jest to samo .

Edited by p10tr
Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...