Jump to content

MIUI 8.1.11


ZduneX25

Recommended Posts

Od kilku aktualizacji zauważyłem lekki spadek wydajności, animacje przejść nie są tak płynne jak kilka aktualizacji przed. Skaner dokumentów oraz QR po zainstalowaniu z instalki na MIUI 8.1.4, działa bez zarzutu bez reinstalacji. Bateria bez zmian od kilku aktualizacji.

Telefon: MI MAX 2

Link to comment
Share on other sites

36 minut temu, JayZ93 napisał:

Na Mi6 ikona od szybkiego ładowania jest ale ładuje się powoli, pilot i skaner u mnie działa

Tapatalk - Xiaomi Mi6
 

To samo, widzę znaczek szybkiego ładowania ale te procenty coś nie chcą lecieć tak zawrotnie :/

Link to comment
Share on other sites

Dolby atmos brak możliwości instalacji z twrp i magisk

Wysłane z mojego MI 6 przy użyciu Tapatalka

Jak najlepiej wrócić na 7? Chce sprawdzić czy synchronizacja z chmury zadziała, Czy wipe trzeba zrobić instalując przez twrp?

Wysłane z mojego MI 6 przy użyciu Tapatalka

Link to comment
Share on other sites

Zaktualizowane do Oreo, miałem wszystkie objawy, zwolnienie, słabe ładowanie, wolniejsze odblokowanie palcem. Po wygraniu jeszcze raz na czysto wszystko ok, poza powiadomieniami z Gmaila i powiadomieniem o uruchomionej aplikacji w tle.

Jest dalej trochę cieplejszy, magisk działa.

Edited by innyreader
Link to comment
Share on other sites

Zaktualizowane do Oreo, miałem wszystkie objawy, zwolnienie, słabe ładowanie, wolniejsze odblokowanie palcem. Po wygraniu jeszcze raz na czysto wszystko ok, poza powiadomieniami z Gmaila i powiadomieniem o uruchomionej aplikacji w tle.
Jest dalej trochę cieplejszy, magisk działa.
Wygrywałeś jeszcze raz przez twrp?

Wysłane z mojego MI 6 przy użyciu Tapatalka

Link to comment
Share on other sites

44 minuty temu, Adamk102 napisał:

Wygrywałeś jeszcze raz przez twrp?

Wysłane z mojego MI 6 przy użyciu Tapatalka
 

Tak, najpierw aktualizowaniem potem wgrałem na czysto.

Ale jakbym miał powiedzieć że coś mi to dało, to nie wiem.

Edited by innyreader
Link to comment
Share on other sites



Nie da się ładować telefonu, wipe cache i dalvik oraz ponowna instalacja nic nie dają




Ja teraz zrobiłem ponowną instalacje potem wipe dalvik i cache, uruchomiłem telefon - troche ścinał, potem restart i szybkie ładowanie działa pięknie

Tapatalk - Xiaomi Mi6

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
×
×
  • Create New...