ZduneX25

MIUI 7.11.23

Recommended Posts

Powiem tak, Magisk zainstalowany, SafeNet na zielono bez fixa a mimo to płatność ING Mobile nie działa, w magisku aplikacja ukryta, dodana do autostartu, oszczędzanie baterii wyłączone, ktoś ma jakieś pomysły czemu to nie działa ??

Share this post


Link to post
Share on other sites
Powiem tak, Magisk zainstalowany, SafeNet na zielono bez fixa a mimo to płatność ING Mobile nie działa, w magisku aplikacja ukryta, dodana do autostartu, oszczędzanie baterii wyłączone, ktoś ma jakieś pomysły czemu to nie działa ??
Możliwe, że apka ing wykrywa odblokowany bootloader.

Wysłane z mojego Redmi Note 4X przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

już doszedłem do problemu, trzeba usunąć z aplikacji bankowej "kartę" płatności telefonem i dodać nową... Co za bezsens... kto by na to wpadł...

Share this post


Link to post
Share on other sites

Jeszcze prościej stworzyć drugi profil i spod niego uruchamiać apki które robią problemy np. z root. 

Share this post


Link to post
Share on other sites

Warson, mógłbyś napisać dokładnie jak usunąć kartę i dodać nową, bo nie widzę takiej opcji. Też mam Mi 5s Plus, konto w ING i nie mogę płacić zbliżeniowo telefonem.

Wiem, że to offtopic więc może być na priv.

Share this post


Link to post
Share on other sites

Kurcze, coś się zepsuło...
Żeby odpisać na tapatalk, mieli kilkanaście sekund i tak z przechodzeniem między apkami. Wszystko trwa dużo dłużej. Wracam na wcześniejszy.

Share this post


Link to post
Share on other sites

Nie wiem jak jest w twoim wypadku ale ogólnie TT z wersji na wersję potrafi działać gorze więc możliwe, że to nie ma związku z romem tylko aktualizacja aplikacji jaką w międzyczasie dostałeś.

Share this post


Link to post
Share on other sites
4 godziny temu, hitover napisał:

Warson, mógłbyś napisać dokładnie jak usunąć kartę i dodać nową, bo nie widzę takiej opcji. Też mam Mi 5s Plus, konto w ING i nie mogę płacić zbliżeniowo telefonem.

Wiem, że to offtopic więc może być na priv.

Musisz ją poprostu zastrzec i utworzyć nową.

Share this post


Link to post
Share on other sites

Witam, czy ktoś miał taki problem, że po aktualizacji nie może wysyłać w SMSach emotek? To znaczy wysyłam, ale osoba, do której piszę ich nie ma, sam pusty tekst :( Xiaomi Mi Max 

Share this post


Link to post
Share on other sites
17 minut temu, Mima napisał:

nie może wysyłać w SMSach emotek

Po prostu włączyło ci się ucinanie polskich znaków. Trzeba to w menu sms wyłączyć i będą.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.