ZduneX25

MIUI 7.8.31

Recommended Posts

1 minutę temu, mefistobata napisał:

Swoją drogą , szukałem też w ustawieniach apki pobrane. Nie ma nic.

Było dawno temu. To już nie te czasy.

Share this post


Link to post
Share on other sites
[mention=7162]mefistobata[/mention] Ogólnie internet działa Ci na Danych? Jeśli nie to miałbyś źle skonfigurowane punkty dostępu.
Śmiga , przeglądanie sklepu , Instagram , wszystko prócz pobierania że sklepu

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
15 godzin temu, fps napisał:

Dziewczynie na Redmi 4X dziś odblokowałem bootloader i wrzuciłem miui 9 właśnie tą wersje i jest w szoku jak szybko działa teraz telefon ;)

A czy są w Redmi 4x na tym sofcie wibracje w trybie cichym dla wiadomości i powiadomień? 

Share this post


Link to post
Share on other sites

@mefistobata Panel Sterowania -> Użycie danych -> Ograniczenia aplikacji -> Systemowe -> zobacz czy Sklep Google Play ma zaznaczone 3G.

Share this post


Link to post
Share on other sites
[mention=7162]mefistobata[/mention] Panel Sterowania -> Użycie danych -> Ograniczenia aplikacji -> Systemowe -> zobacz czy Sklep Google Play ma zaznaczone 3G.
Nie mam już pomysłów .8488d6ef62735ce7136aa05c697dcbd3.jpg

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
1 godzinę temu, mefistobata napisał:

Panowie ,jak włączyć ściąganie apek ze sklepu z pakietu danych ? Pobiera tylko przez wifi.

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka
 

Jaki model telefonu i jaka wersja xiaomi.eu ??

Share this post


Link to post
Share on other sites

Ja mam od dwoch dni problem z podpieciem sie telefonem do kompa. Dzwiek podlaczenia jest ale po przelaczeniu w telefonie na "przesyl plikow" nic sie nie dzieje. Telefon jest widoczny tylko podczas "przesylu zdjec" 

 

Druga sprawa, bateria. Od dluzszego czasu mam problem z gwaltownie uciekajaca bateria 

 

Screenshot_2017-09-02-13-18-28-545_com.miui.securitycenter.png

Share this post


Link to post
Share on other sites
14 minut temu, grimex napisał:

Ja mam od dwoch dni problem z podpieciem sie telefonem do kompa. Dzwiek podlaczenia jest ale po przelaczeniu w telefonie na "przesyl plikow" nic sie nie dzieje. Telefon jest widoczny tylko podczas "przesylu zdjec" 

 

Druga sprawa, bateria. Od dluzszego czasu mam problem z gwaltownie uciekajaca bateria.

Sygnał sieci jest odpowiedzią na Twój problem.

Edited by mrosi
Po co przewalasz cały cytowany post, łącznie z obrazkiem...

Share this post


Link to post
Share on other sites

@grimex wyłącz debugowanie w opcjach programisty, albo zrób porządek w sterownikach na PC bo tu jest problem a nie w telefonie.

Share this post


Link to post
Share on other sites
2 minuty temu, fps napisał:

Sygnał sieci jest odpowiedzią na Twój problem.

ale telefon tez jest ciągle wybududzony a to nie powinno mieć miejsca, jakas apka ciagle go wybudza w tle moim zdaniem

Edited by lwajer

Share this post


Link to post
Share on other sites
2 minuty temu, lwajer napisał:

ale telefon tez jest ciągle wybududzony a to nie powinno mieć miejsca, jakas apka ciagle go wybudza w tle moim zdaniem

A jak wejdziesz do:

Panel Sterowania → Aplikacje → Sortuj po użyciu baterii

to co tam widzisz?

Potem jeszcze włącz tamże opcję "Pokaż wszystkie aplikacje" – na liście pojawią sie także systemowe.

Jak masz roota, to polecam też apkę Wakelock Detector, jak nie masz roota to ew. Wakelock Detector LITE też coś tam pokaże chyba.

Share this post


Link to post
Share on other sites

Jak u was działa automatyczna jasność? U mnie podświetlenie zamiast płynnie przechodzić to skacze. 

Share this post


Link to post
Share on other sites

@jmakuq da się, musisz dłużej przytrzymać miniaturę pulpitu po włączeniu edycji.

Tapnięte z Mi5

Share this post


Link to post
Share on other sites

Nie. Jak jesteś w edycji, to zaznacz jedną z ikon i wtedy zobaczysz miniatury pulpitów.

Tapnięte z Mi5

  • Like 1

Share this post


Link to post
Share on other sites

Po dwoch aktualizacjach czasem moje Mi5 3/32 miewa delikatne scinki podczas odpalania aplikacji. Mial ktos moze podobny problem ?

Edited by zioloqq

Share this post


Link to post
Share on other sites
18 godzin temu, latet napisał:

Ja też w to nie wierzę. Myślę, że to jest po prostu efekt odświeżenia systemu. Jak ktoś od miesięcy nie aktualizował, ani nie odświeżał systemu, to wiadomo, że aktualizacja przynosi na jakiś czas wrażenie przyśpieszenia.

Ja niestety odnosze wrażenie, że Nugat troche muli. Testowałem wersje miui8 7.7.20 Nugat i stable 8.5.4 na andku 6. :-( 

Share this post


Link to post
Share on other sites
11 minut temu, zioloqq napisał:

Po dwoch aktualizacjach czasem moje Mi5 3/32 miewa delikatne scinki podczas odpalania aplikacji. Mial ktos moze podobny problem ?

Mocne ścinki się u mnie pojawiły po wgraniu pliku hosts z Dodatków (blokada reklam). Ale doszedłem do tego, że to wina konkretnej apki (która nie mając dostępu do źródeł pobierania reklam "stawała dęba" i niemiłosiernie obciążała w tle CPU). Apkę usunąłem i jest OK. Niepokojące jest jednak, że istnieją apki, które tak reagują na tę niby niewinną technologicznie blokadę. Albo inaczej; niepokojące, że zastosowanie tego typu filtra może dawać takie objawy uboczne. Miejcie to na uwadze.

Edited by latet

Share this post


Link to post
Share on other sites

Ktoś podpowie gdzie robię błąd.

Mam 6.12.22, twrp 3.0.2.0 biorę install w twrp najnowszy ROM (7.8.24) wyskakuje na czerwono błąd pod koniec i po reboocie tylko logo miui

Share this post


Link to post
Share on other sites
Panowie ,jak włączyć ściąganie apek ze sklepu z pakietu danych ? Pobiera tylko przez wifi.

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka


A czemu tylko Panowie ?
Panie też tu są ;)

Wysłane z mojego MI MAX przy użyciu Tapatalka

  • Like 2

Share this post


Link to post
Share on other sites

Zastanawiam się czy czegoś nie pomijam - no bo twrp mam zgodne, rom też. Teraz mi przyszło do głowy że możliwe że nie włączyłem opcji programistycznych - to konieczne ?

Share this post


Link to post
Share on other sites

@fatis a skopiował się cały plik? mi czasami podczas  kopiowania ucina i wrzuca się plik o pojemności ok. 600-700mb. a jeśli cały się skopiował, to spróbuj pobrać z innego serwera, bo pisali tydzień temu, że z jednego był uszkodzony zip

Share this post


Link to post
Share on other sites
Zastanawiam się czy czegoś nie pomijam - no bo twrp mam zgodne, rom też. Teraz mi przyszło do głowy że możliwe że nie włączyłem opcji programistycznych - to konieczne ?
Nie trzeba nowszego twrp? 3.1...

Wysłane z mojego MI 5 przy użyciu Tapatalka

  • Like 1

Share this post


Link to post
Share on other sites

U mnie również był ten folder ze screenshotami. Ponad 10k plików :o
Wywaliłem w pizdu

Wysłane z mojego Redmi Note 4X

  • Like 1

Share this post


Link to post
Share on other sites

U was też czasami różne systemie aplikacje wywalają a jak drugi raz się włączy to działa normalnie

Wysłane z mojego Redmi Note 4X przy użyciu Tapatalka

Share this post


Link to post
Share on other sites



Zastanawiam się czy ...
możliwe że nie włączyłem opcji programistycznych - to konieczne ?


W opcjach jest debugowanie , konieczne

Wysłane z mojego Redmi 4X przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
1 godzinę temu, latet napisał:

Mocne ścinki się u mnie pojawiły po wgraniu pliku hosts z Dodatków (blokada reklam). Ale doszedłem do tego, że to wina konkretnej apki (która nie mając dostępu do źródeł pobierania reklam "stawała dęba" i niemiłosiernie obciążała w tle CPU). Apkę usunąłem i jest OK. Niepokojące jest jednak, że istnieją apki, które tak reagują na tę niby niewinną technologicznie blokadę. Albo inaczej; niepokojące, że zastosowanie tego typu filtra może dawać takie objawy uboczne. Miejcie to na uwadze.

Jeszcze zauwazylem ze podczas instalacji miui z zip czy telefon juz sie zrestartuje i zacznie instalowac przez TWPR to ten pasek gdy dojdzie do 3/4 telefon sie restartuje i niby aktualizacja zakonczona .Czy tak powinno byc ?

Share this post


Link to post
Share on other sites

@fatis już pisałem kilkanaście razy o tym w aktualizacjach dla MI4C nie ma nowego bootloadera , jak pominąłeś pierwszą 7.2.9 to kolejne właśnie tak się kończą. Szybkie rozwiązanie to wgranie w twrp N firmware libra-aqua_firmware_7.2.9.zip. Po tym zabiegu system ładuje się bez problemu.

 

Edited by slimdick

Share this post


Link to post
Share on other sites

czyli najpierw 7.2.9 potem najnowsze. Dzięki - może by to dołączyć do instrukcji wgrywania przy wydawaniu kolejnych romów....

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.