Jump to content

MMS- nie mogę wysłać mimo poprawnej konfiguracji


robekrt
 Share

Recommended Posts

Witam. Niestety ale nie mogę odebrać ani wysłać mmsa wszystkie ustawienia mam ok + te jeszcze które znalazłem w necie nic zie zadziałało na innych tel np LG wszystko śmiga na ustawieniach automatycznych operatora. Karta Virgil mobail. Internet bez zarzutu rozmowy sms i reszta też (oprucz Endomondo które samo się wyłcza ) ma ktoś pomysł ??

Edited by robekrt
Link to comment
Share on other sites

  • 3 weeks later...

Również mam problem z mms ale inny. Ponieważ to że dochodzą mi i wysyłają się tylko jak włącze dane pakietowe to jeszcze mogę zrozumieć ale dlaczego nie działa to w sieci 2g a tylko po przełączeniu na 3g ? Przecież internet normalnie działa mi w 2 g...bez sensu

Link to comment
Share on other sites

  • 1 month later...

Witam.Problem pomogła mi rozwiązać pani z pomocy technicznej a2.Zadzwoniłem ,powiedziałem w czym problem a pani poprowadziła po ustawieniach telefonu jak dziecko za rączkę i wszystko śmiga. Polecam zadzwonić i pozdrawiam.

Link to comment
Share on other sites

22 godziny temu, vortexx napisał:

Witam.Problem pomogła mi rozwiązać pani z pomocy technicznej a2.Zadzwoniłem ,powiedziałem w czym problem a pani poprowadziła po ustawieniach telefonu jak dziecko za rączkę i wszystko śmiga. Polecam zadzwonić i pozdrawiam.

Mógłbyś porównać moje ustawienia ze swoimi

Link to comment
Share on other sites

  • Nezumi locked this topic
Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...