Jump to content

Otwórz za pomocą.


qutaz
 Share

Recommended Posts

Witam,

Mam problem z otwieraniem łączy w aplikacjach do tego stworzonych.

Przy próbie odpalenia linku do yt wyskakuje opcja otworzenia video w aplikacji Youtube jednak po wybraniu nic się nie dzieje. Takie coś występuje że wszystkimi aplikacjami. Link z olx nie odpala się w aplikacji do tego stworzonej.

Jest jakiś sposób na tą przypadłość ?

Mój telefon to redmi 4 2/16 na miui Polska 8.1.4. Wersja stabilna

 

Wysłane z mojego Redmi 4 przy użyciu Tapatalka

 

 

Link to comment
Share on other sites

Dodatkowo z powiadomienia nie przechodzi do aplikacji. Nie działa też udostępnianie przez whatsapp Czy w panelu sterowania jest od tego jakas opcja?

 

Wysłane z mojego Redmi 4 przy użyciu Tapatalka

 

 

 

 

Link to comment
Share on other sites

Pobaw się ustawieniami bezpieczeństwa (powitanie w tle itp). Poszukaj mojego wątku na ten temat miałem to samo i udało mi się z tym uporać.

 

Wysłane z mojego Redmi 4 przy użyciu Tapatalka

 

 

 

 

Link to comment
Share on other sites

Pobaw się ustawieniami bezpieczeństwa (powitanie w tle itp). Poszukaj mojego wątku na ten temat miałem to samo i udało mi się z tym uporać.
 
Wysłane z mojego Redmi 4 przy użyciu Tapatalka
 
 
 
 

Nie ma nic takiego w Twoich postach. Niby masz lacznie 4 ale widać tylko 1 wiec nie wiem co masz na mysli.
Moze zerkniesz i sobie przypomnisz gdzie to w fonie zmienic?
Link to comment
Share on other sites

Dnia 7.04.2017 o 15:15, Nezumi napisał:

Coś jeszcze muszę dodawać?

Tak myślałem.

W tygodniu wrzucam miuipolska, bo wkurzają mnie niedogodności globala jedna za drugą.

Mam nadzieje, że miuipolska załatwi te bolączki.

Link to comment
Share on other sites

Dnia ‎2017‎-‎04‎-‎07 o 15:15, Nezumi napisał:

Coś jeszcze muszę dodawać?

 

Dnia ‎2017‎-‎04‎-‎08 o 21:25, Diego04 napisał:

Tak myślałem.

W tygodniu wrzucam miuipolska, bo wkurzają mnie niedogodności globala jedna za drugą.

Mam nadzieje, że miuipolska załatwi te bolączki.

Zainstalowałem miuipolska wersja 8.2. 6.12.8 rozwojowa i nic to nie zmieniło. Nadal jest tak samo.

Link to comment
Share on other sites

W tablecie miałem kiedyś podobną przypadłość jeśli chodzi o przeglądarkę internetową. W operze cuda się działy, wieszała się, odpalała ciągle sklep gogle play, nie można było wpisywać tekstu w okienka wyszukiwania. Trzeba było ją odinstalować tracąc przy tym wszystkie ulubione strony i zakładki ogólnie tylko wkurzała mnie ciągle. Przesiadłem się na puffina i wszelkie problemy zniknęły.

Link to comment
Share on other sites

Dnia ‎2017‎-‎04‎-‎12 o 10:15, Diego04 napisał:

 

Zainstalowałem miuipolska wersja 8.2. 6.12.8 rozwojowa i nic to nie zmieniło. Nadal jest tak samo.

Po zainstalowaniu miuipolska nie zdążyłem wszystkiego poustawiać m.in. odznaczyć automatycznych aktualizacji w Google Play, więc poleciało hurtem wszystko jak leci i od tego czasu problem nie występuje. Uważam, że w miuiplska jest poprawka która to załatwia tylko nie miałem jej zaktualizowanej.

Także u mnie już hula :)

Edited by Diego04
Link to comment
Share on other sites

  • Nezumi locked this topic
Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...