KaweX

Dioda powiadomień

Recommended Posts

Witam,

Zakupiłem dzisiaj telefon ale niestety nie działa mi dioda powiadomień. Trzeba ją jakośc uaktywnić ? 

Ja np. telefon mi sie ładuje to dioda sie świeci na żółto a jak np. ktoś mi na messengerze pisze to nic.... bez diody, snapchat to samo nie mam diody

z góry dzieki za pomoc 

Share this post


Link to post
Share on other sites

A może powinieneś to poustawiać w opcjach programów, że jak przyjdzie do nich powiadomienie to świeci się dioda?


Wysłane z iPhone za pomocą Tapatalk

Share this post


Link to post
Share on other sites

z messengera nie mam diody.... wie ktoś co może być problemem ? w ustawieniach programu messenger mam włączone powiadomienia itd

Share this post


Link to post
Share on other sites
z messengera nie mam diody.... wie ktoś co może być problemem ? w ustawieniach programu messenger mam włączone powiadomienia itd


Wejdz w PASEK POWIADOMIEŃ I STATUSU - POWIADOMIENIA APLIKACJI. I tam ustawiasz osobno diode powiadomien i inne ustawienia dla każdej aplikacji.

Share this post


Link to post
Share on other sites

Ja za pytanie o niedziałające diody otrzymałem punkt karny ale jednego nie zrozumiano: u mnie jest wszystko ustawione w telefonie prawidłowo (w PASKU POWIADOMIEŃ I STATUSU - POWIADOMIENIA APLIKACJI ) a mimo to nadal nie wyświetlają się dody) wcześniej było ok. Któraś aktualizacja zabiła to dziłanie.

Share this post


Link to post
Share on other sites
1 godzinę temu, milosh napisał:

Dioda powiadomień (połączenia, sms) nie działa. Próbowałem wszystkiego co na forach nadal nic... jakieś pomysły..

Ustawienia -> Aplikacje -> Zainstalowane -> Telefon -> Powiadomienia -> włącz suwak dla "Dioda LED".

Ustawienia -> Aplikacje -> Zainstalowane -> SMS-> Powiadomienia -> włącz suwak dla "Dioda LED".

Share this post


Link to post
Share on other sites
20 godzin temu, mrosi napisał:

Ustawienia -> Aplikacje -> Zainstalowane -> Telefon -> Powiadomienia -> włącz suwak dla "Dioda LED".

Ustawienia -> Aplikacje -> Zainstalowane -> SMS-> Powiadomienia -> włącz suwak dla "Dioda LED".

oczywiście że mam to włączone...na forum pisze jak już całkiem nie mam zielonego pojęcia o co biega...jakiś inny pomysł?

 

Włączenie wibracji przez suwak też nie pomagało tylko ręczne wyciszenie i wtedy wibracja działa przy ciszy- zeszło mi troche żeby na to wpaść bez forum:)...a odnośnie diod nie mam pojęcia a jest to mega ważna opcja gdzie 90% czasu telefon mam wyciszony

 

Dioda nie działa przy ładowaniu ani przy tym teście...

xxxx.jpg

Edited by milosh

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now