Jump to content

Problem z instalacja aplikacji


Tmail
 Share

Recommended Posts

Hej, mam mały problem. Próbuje zainstalować aplikację POKEMON GO na urządzeniu Xioami Redmi 4A, wersja androida 6.0.1, wersja Miui Global 8.0.1.
Samo urządzenie spełnia wymagania aplikacji natomiast przy pobieraniu widnieje informacja, że "Twoje urządzenie nie jest zgodne z tą wersją". Czy ktoś ma  jakiś pomysł jak rozwiązać ten problem?

Pozdrawiam

Link to comment
Share on other sites

  • 8 months later...

Posiadam Xiaomi Redmi 4A. Próbowałem zainstalować na nim Pokemon Go, jednak w sklepie play wyświetla się informacja, że urządzenie nie jest kompatybilne z ta grą. Ściągnąłem zatem plik apk i z niego zainstalowałem grę. Gra się uruchamia, jednak pojawia się problem z logowaniem - zawsze otrzymuję komunikat "Unable to authenticate. Please try again." Jestem pewien, że wpisuję poprawne login i hasło. Telefon ma aktywne połączenie z internetem za pomocą Wi-Fi (strony internetowe otwierają się prawidłowo). Gdzieś wyczytałem, że problem może być w wersji Miui.

Obecna wersja MIUI: MIUI Global 8.5 8.5.1.0 (MCCMIED)

Wersja Android: 6.0.1 MMB29M

W czym może być problem?

 

Link to comment
Share on other sites

  • mrosi locked this topic
Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...