Jump to content

Brak netu i wi fi


Recommended Posts

Witam od wczoraj mam pewien problem. tel łączy się z siecią wi- fi transmisja danych się uruchamia  chociaż nie jestem w Polsce, ale tel nie łączy się z netem, tzn przy każdej próbie połączenia z chromem czy aplikacja korzystająca z neta brak łączności. do tej pory chodziło wszystko ok. wszystkie opcje włączone jak wcześniej,  zrobiłem restet do ustawień fabrycznych nie pomogło ;( co to może być jakiś pomysł??

Link to post
Share on other sites

Jestem w Niemczech wynajmuje mieszkanie, ruter mam u właściciela mieszkania nie mam możliwości zresetować. na telefonach współlokatorów chodzi tj galaxy s6, s4, Sony m2. na moim tel nir chodzi jak i na tablecie kolegi.dziwne to że im chodzi na moim tel i tablecie nie.  w ustawieniach tel sprawdzałem prędkość danych to pokazuje max 1-2 kB / s masakra jakaś, chyba będę musiał kupić startowe niemiecka 

Link to post
Share on other sites

Fredek nie wiem jak to zrobic a 2 sprawa ze nie mam dobtego raczej programu. Sprawdzalem sledzenie danych pokazuje od 0.5 kb/s do 2 siec wi fi ehh((   kupilem dzis startowke niemiecka 5 gb internet i pokazuje szybkosc lacza na tel od 1-10/kb /s jakas masakra przefiez to mniej niz jakas siec 2 g nie wiem o co jiz z tym chodzi ;(

Link to post
Share on other sites
5 godzin temu, fredek napisał:

Jak próbujesz ściągać jakiś większy plik też masz taką szybkość ?

Mam taki program na tel ktory pokazuje predkosc internrtu w pasku. Ale fakt ptobowalem cos sciagac ze sklepu play to leciala predkosc okolo 10-15 kb/s a to w tych czasach wydaje sie smieszne

Link to post
Share on other sites

O ile nie masz włączonego vpn lub zainstalowanego jakiegoś programu, który może spowalniać internet to niewiele możesz zrobić. Ja bym spróbował uaktualnić miui, bo ta wersja 6.4.14 do najnowszych nie należy, być może to rozwiąże problem.

Link to post
Share on other sites
  • Nezumi locked this topic
Guest
This topic is now closed to further replies.
×
×
  • Create New...