Jump to content

Crashe gier < GTA:SA/VC >


kubsoon

Recommended Posts

Jeżeli masz grę pirata, (a obstawiam że tak masz) to pewnie pobrałeś przestarzałą wersję. Te wersję na które działają spolszczenia nie są kompatybilne z androidem 5.0+

Musisz pobrać sobie najnowszą wersję gry

  • Like 1
Link to comment
Share on other sites

  • mrosi locked this topic
Guest
This topic is now closed to further replies.
×
×
  • Create New...