Ren

Smart Home od Xiaomi

Recommended Posts

Czy ktoś z Was posiada Xiaomi Door Lock? Wersja S2 wygląda super, tylko zastanawiam się jak z montażem np. w drzwiach Dierre?
Mam wersję M1. Generalnie działa poprawnie ale kilka moim zdaniem słabości ma. Pomimo połączenia z bramką BLE nie można otwierać/zamykać zamka za pośrednictwem WiFi czy danych komórkowych - tylko BT. Za to działają sceny. Bardzo ubogie rodzaje powiadomień i możliwości konfiguracji. Nakładkę po prostu się przykleja.

Wysłane z mojego ZTE A2017G przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Skąd takie info? V2, ani żadne inne V nie obsługuje Google Home. W zasadzie z tego co wiem nie obsługuje żadnych innych czujników niż swoich dedykowanych. 

Z innej beczki. Fajny ten soft MiHome. Taki nie za porządny. Wykonanie delay na scenie ręcznej...znika po chwili od dodania sceny. Specjalnie czekałem na aktualizację apki. Po aktualizacji to samo :) Może Xiaomi nie chce, żeby ktoś ręczne sceny zagniezdzal w scenach, wschodnie społeczeństwo się za mądre zrobi, a władzy będzie trudniej je manipulować ;) 

Share this post


Link to post
Share on other sites

Google Home obsługuje żarówki i lampkę Yeelight.

 

Edited by Lector

Share this post


Link to post
Share on other sites
12 godzin temu, Browcofil napisał:

Obsługuje też odkurzacz i oczyszczacz powietrza

Wysłane z mojego Mi Note 2 przy użyciu Tapatalka
 

A co idzie z nimi zrobić  bo u mnie pokazał się tylko odkurzacz a nie ma żadnej opcji po kliknięciu, a oczyszczacza powietrza nie widać.

Share this post


Link to post
Share on other sites

Oczyszczacz powietrza u mnie widać, ale sterowania nim nie ma. Tylko samo wejście w ustawienia (edycja nazwy usunięcie), co zresztą widać na moim filmie.

Edited by Lector

Share this post


Link to post
Share on other sites
Dnia 25.10.2018 o 08:48, Lector napisał:

Oczyszczacz powietrza u mnie widać, ale sterowania nim nie ma. Tylko samo wejście w ustawienia (edycja nazwy usunięcie), co zresztą widać na moim filmie.

U mnie tak samo. Ale natomiast działa polecenie typu "turn on vaccum cleaner" lub "turn off air purifier"

Share this post


Link to post
Share on other sites

Zmiana czasu przed nami. Co robicie z gniazdkami? U mnie zawsze były cyrki po przestawianiu godzin. Może strefę czasową wystarczy ruszyć? 

Share this post


Link to post
Share on other sites

Cześć, mam problem ;-) 

Po resecie bramek (problem dotyczy dwóch), gdzieś w ich pamięci pozostał harmonogram zapalania lampek w różnych kolorach (timer colored lamp) i pomimo tego, że w aplikacji ich nie widać (w związku z czym nie można go usunąć lub zmienić) zapalają się w sposób, który zaprogramowałem przed resetem. To samo dzieje się z harmonogramem alarmu (Auto -> Alert -> Timed alert) oraz z harmonogramem włączania się jednego z gniazdkowych programatorów (Timer). Od razu zaznaczę, że nie mam automatyzacji, które mogły by tym sterować.

Czy ktoś z Was miał podobny problem? Może macie jakiś pomysł co z tym zrobić?

Share this post


Link to post
Share on other sites

Gniazdko ma swój programator.

Możesz spróbować ( o ile nie próbowałeś) wywalić urządzenia które wariują i dodać na nowo.

Share this post


Link to post
Share on other sites
Gniazdko ma swój programator.
Możesz spróbować ( o ile nie próbowałeś) wywalić urządzenia które wariują i dodać na nowo.
I to właśnie ten programator w gniazdku żyje własnym życiem. Gniazdko spróbuję przeinstalować, ale co zrobić z bramkami? Restart, reset nie pomogły a przy dużej ilości urządzeń, które są do nich podpięte nie chce mi się podejmować kolejnej próby.

Wysłane z mojego MI 6 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Hej, jak wygląda u was z zasięgiem bramki aqara v2?
Mam pod bramkę podpięte 4 czujniki temperatury (2 na parterze, 2 na piętrze, bramka na parterze, strop betonowy) i po około miesiącu jeden z nich przestał raportować dane.

Ponowne sparowanie czujnika (będąc koło bramki) pomogło na jakieś pół dnia. Czujnik znów jest offline, a raz zniknął w ogóle z apki mi home.

Share this post


Link to post
Share on other sites

Panowie mam MEGA problem. Mam całe oświetlenie w domu złożone z yeelight. Dotychczas miałem neta i biały router od upc. Wszystkie lampy spasowane bez problemu. Dzisiaj założyli mi telewizję HD z routerem horizon go a stary zabrali. I d*pa nie mogę w żaden sposób połączyć ani żarówek ani taśmy ledowej. Jedynie udało się połączyć lampy sufitowe 650. Reszta leży i kwiczy. Ani w aplikacji yeelight ani w mi home nie mogę połączyć urządzeń z routerem. Ciągle timeout. Czy ktoś ma doświadczenie z UPC horizon??? Mega pilnie potrzebuję pomocy. Spędziłem ponad 30 minut na rozmowie z pomocą techniczną upc i nic się nie udało osiągnąć. Do tego co dziwne w domu mogę lampy sufitowe kontrolować z yeelight app, a poza domem są offline. Jedynie mi home je widzi. 

 

Mega prosze o każdą radę i pomoc. Bo cały system w domu mam uziemiony :/

Share this post


Link to post
Share on other sites

Nazwa sieci wi-fi jest taka sama jak poprzednio? Jeśli nie, to spróbuj zmienić na taką samą. Możesz zresetować żarówki i taśmę do ustawień początkowych (czyli gdzie tworzy własną sieć wi-fi i łączysz się z nią i dodajesz do aplikacji i pomieszczenia) poprzez szybkie włączanie i wyłączanie 5 razy (włączasz żarówkę do prądu, gdy się zapali to wyłączasz, od razu znowu włączasz, gdy się zapali to wyłączasz itd), wtedy za 5 razem żarówka będzie zmieniała kolory i zostanie zresetowana.

Share this post


Link to post
Share on other sites

Witam,


Z góry uprzedzam że żaden ze mnie elektryk, dlatego mam pytanie czy ten włącznik N,L,L1 https://www.gearbest.com/access-control/pp_626698.html będzie mi działał w instalacji chyba starego typu tz. po wyjęciu starego włącznika w puszce mam kabel niebieski i brązowy ? czy muszę kupić ten włącznik L,L1 https://www.gearbest.com/alarm-systems/pp_625774.html?wid=1433363#goodsDetail ?

 

Dzięki

Share this post


Link to post
Share on other sites

Jak masz dwie żyły i obie podpięte pod włącznik to kup ten drugi https://www.gearbest.com/alarm-systems/pp_625774.html?wid=1433363#goodsDetail

To ze jest kolor niebieski nie oznacza ze jest to neutralny (zero).

Jakby nie patrzeć i byłoby zero to i tak będzie pasować :P W tedy zera nie podpinasz.

Edited by Lector

Share this post


Link to post
Share on other sites
11 godzin temu, Lector napisał:

Jak masz dwie żyły i obie podpięte pod włącznik to kup ten drugi https://www.gearbest.com/alarm-systems/pp_625774.html?wid=1433363#goodsDetail

To ze jest kolor niebieski nie oznacza ze jest to neutralny (zero).

Jakby nie patrzeć i byłoby zero to i tak będzie pasować :P W tedy zera nie podpinasz.

Czyli mając neutralny i fazę nie mogę podłączyć tańszej wersji załącznika tz. tego z trzema wejściami N,L,L1 ??

Share this post


Link to post
Share on other sites

Ile masz przewodów w puszcze?

To ze jest niebieski, nie oznacza że jest to neutralny. Bo w starych instalacjach puszczało się parę żył od puszki do włącznika a były to kolory brązowy (lub czarny) i niebieski.

 

Jeżeli masz neutralny w puszcze włącznika, to raczej jest to nowa instalacja (nowy typ) i tak możesz podłączyć ten tańczy włącznik.

A sprawdziłeś jakoś że jest tam zero?

Samo pokazanie zdjęcia puszki z kablami już by pomogło.

Edited by Lector
  • Like 1

Share this post


Link to post
Share on other sites
10 godzin temu, Lector napisał:

Ile masz przewodów w puszcze?

To ze jest niebieski, nie oznacza że jest to neutralny. Bo w starych instalacjach puszczało się parę żył od puszki do włącznika a były to kolory brązowy (lub czarny) i niebieski.

 

Jeżeli masz neutralny w puszcze włącznika, to raczej jest to nowa instalacja (nowy typ) i tak możesz podłączyć ten tańczy włącznik.

A sprawdziłeś jakoś że jest tam zero?

Samo pokazanie zdjęcia puszki z kablami już by pomogło.

 

10 godzin temu, Lector napisał:

Ile masz przewodów w puszcze?

To ze jest niebieski, nie oznacza że jest to neutralny. Bo w starych instalacjach puszczało się parę żył od puszki do włącznika a były to kolory brązowy (lub czarny) i niebieski.

 

Jeżeli masz neutralny w puszcze włącznika, to raczej jest to nowa instalacja (nowy typ) i tak możesz podłączyć ten tańczy włącznik.

A sprawdziłeś jakoś że jest tam zero?

Samo pokazanie zdjęcia puszki z kablami już by pomogło.

 

Edited by cold11

Share this post


Link to post
Share on other sites

A ile masz tych kabli? Tylko dwa?

Jak są dwa to niebieski idzie od lampy czyli tzw L1 i nie będzie w nim fazy. Jest to zero z lampy, a Ty potrzebujesz zero z przed lampy.

Edited by Lector

Share this post


Link to post
Share on other sites

Tak tylko dwa, jeden taki załącznik już podłączyłem ten co ma L, L1 pod L podłączyłem fazę(napięcie) a pod L1 niebieski kabel(neutralny to jest chyba) i działa. Pytałam czy mogę zastosować tańszą wersję załącznika N,L,L1 do takiej instalacji w innym pomieszczeniu.

Share this post


Link to post
Share on other sites

Witam

Mam do was pytanko. Zamontowałem  u siebie 3 włączniki ścienne aqara. Wszystko działa znakomicie pod Domoticzem. Jedyne co mnie denerwuje to delikatne mrużenie/miganie świateł ledowych włączanych tymi przełącznikami. Gdy zmienię na zwykły przełącznik mrużenie ustaje. Czy ktoś z was też zauważył takie zjawisko u siebie? Ewentualnie jak temu przeciwdziałać.

Share this post


Link to post
Share on other sites

Kiedy jest to migotanie? Na włączony oświetleniu czy wyłączonym?

Jeżeli efekt masz na wyłączonym oświetleniu to możesz spróbować tego https://www.castorama.pl/produkty/instalacja/instalacje-elektryczne/aparatura-modulowa-i-bezpieczniki/wkladki-bezpiecznikowe/glowki-bezpiecznikowe/eliminator-rozblyskow-kontakt-simon-do-zarowek-energooszczednych-i-led.html

Share this post


Link to post
Share on other sites
Dzieje się to na włączonym świetle. Światło nie świeci z równym natężeniem tylko delikatnie mruży.

Wysłane z mojego ONEPLUS A3003 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
23 godziny temu, Browcofil napisał:

Dziwne, że elementy tego zamka do szuflad/szafek montowane są "na taśmę".

 

przynajmniej jeden z elementów ma widoczne otwory pod wkręty, być może drugi również ma po ściągnięciu osłonki (mój domysł)

Share this post


Link to post
Share on other sites
Ja już testuję. Fajna rzecz. BTW Można zamontować na taśmę ale są również otwory na wkręty, które są w komplecie.

62b74d22d47006f1132708bba16195df.jpg

Wysłane z mojego ZTE A2017G przy użyciu Tapatalka

przynajmniej jeden z elementów ma widoczne otwory pod wkręty, być może drugi również ma po ściągnięciu osłonki (mój domysł)
Pod pokrywą są otwory montażowe.

Wysłane z mojego ZTE A2017G przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now