Jump to content

Problem po BACKUPS'IE


Manius92

Recommended Posts

Witam, chcialem zaktualizowac MIUI jak to robie co tydzien, nigdy nie mialem zadnych problemow, z autoobracaniem, gps, itd na co kazdy narzekal. W trakcie aktualizacji przez system, gdy po TWRP telefon sie zresetowal widnialo ciagle logo MI przez 1.5h ponad, bez paska postepu, niestety nic sie nie dalo zrobic. Musialem zainstalowac na nowo przez miflasha, po instalacji zrobilem sobie backupa ktorego zrobilem przed instalacja nowego miui, niestety pokazuje mi sie blad ktory uniemozliwia normalne funkcjonawanie telefonu ponizej ss. Ktos ma jakis pomysl co mozna zrobic? nie chcialbym stracic danych..

Bez tytułu.jpg

Link to comment
Share on other sites

1 minutę temu, Manius92 napisał:

Witam, chcialem zaktualizowac MIUI jak to robie co tydzien, nigdy nie mialem zadnych problemow, z autoobracaniem, gps, itd na co kazdy narzekal. W trakcie aktualizacji przez system, gdy po TWRP telefon sie zresetowal widnialo ciagle logo MI przez 1.5h ponad, bez paska postepu, niestety nic sie nie dalo zrobic. Musialem zainstalowac na nowo przez miflasha, po instalacji zrobilem sobie backupa ktorego zrobilem przed instalacja nowego miui, niestety pokazuje mi sie blad ktory uniemozliwia normalne funkcjonawanie telefonu ponizej ss. Ktos ma jakis pomysl co mozna zrobic? nie chcialbym stracic danych..

Bez tytułu.jpg

Musisz zrobić fabryczne/wipe do czysta...

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
×
×
  • Create New...