Jump to content

Recommended Posts

Witam,

Szukałam postów z podobnym problemem, ale nie udało się rozwiązać problemu. Redmi3, gdy chcę skorzystać z danych pakietowych w sieci Orange włączam "Mobile Data" i niestety nie pojawia się ani H ani H+. Problem rozwiązuje wyłączenie i włączenie telefonu, ale gdy później korzystam z wifi i po pewnym czasie znów chcę włączyć dane pakietowe, muszę znów wyłączyć i włączyć telefon na nowo. 
 

Link to post
Share on other sites
  • 2 weeks later...

U mnie jest podobny problem, wersja 7.1.3.0 z tym że pomaga taki myk (jest szybszy niż reset) wyłączam wifi i dane pakietowe, włączam tryb samolotowy, po chwili wyłączam i włączam dane pakietowe. Jak nie zatrybi po chwili to powtarzam, za drugim razem raczej zaczyna działać. Niestety jest to troszkę uciążliwe..

Wysłane z mojego Redmi 3 przy użyciu Tapatalka

Link to post
Share on other sites
Dnia 13.06.2016 o 15:12, Inatrice napisał:

Witam,

Szukałam postów z podobnym problemem, ale nie udało się rozwiązać problemu. Redmi3, gdy chcę skorzystać z danych pakietowych w sieci Orange włączam "Mobile Data" i niestety nie pojawia się ani H ani H+. Problem rozwiązuje wyłączenie i włączenie telefonu, ale gdy później korzystam z wifi i po pewnym czasie znów chcę włączyć dane pakietowe, muszę znów wyłączyć i włączyć telefon na nowo. 
 

Na miui 8 jest lepiej.Też mam w Orange i na miui 7 miałem podobne problemy.Dane mobilne nie chciały się uruchomić.Pomagał tryb samolotowy i wifi.Chociaż nie zawsze był problem z uruchomieniem.Na miui 8 nie mam już takich problemów.Czasami wystarczy poczekać kilka sekund dłużej i się załączają.Ale w większości działa to od razu.

Link to post
Share on other sites
  • 2 months later...
  • 2 months later...
  • 1 month later...
  • 2 months later...
Guest
This topic is now closed to further replies.
×
×
  • Create New...