Arkadiusz

Mi5 nie działa tryb LTE

Recommended Posts

Po kliknięciu w ustawieniach sieci na karcie na tryb 2g, znowu ikona 4g przy zasięgu. Nie czaję tego :/ czyli LTE jakoś działa ale nie tak jak trzeba ;/AP

APN zmieniałem na różne sposoby opisywane na forum. Poniżej zrzuty tego o co mi chodzi.

Może to wina softu? Mam global stable 7.5.2.0, czekam na global stable z miui8, może problem zniknie?

Screenshot_2016-08-23-22-37-43_com.android.phone.png

Screenshot_2016-08-23-22-37-11_com.android.phone.png

Edited by b.n

Share this post


Link to post
Share on other sites


W MIUI 8 chyba już nie ma profili baterii. Po przełączeniu na 2G, pojawia się ikonka E. Lte bez problemu śmiga na Redmi 2 soft 6.8.12.

APN mam taki:

Screenshot_2016-08-23-22-45-59-575_com.android.settings.png

Screenshot_2016-08-23-22-45-30-144_com.android.settings.png

Edited by waldzias

Share this post


Link to post
Share on other sites
5 minut temu, waldzias napisał:


W MIUI 8 chyba już nie ma profili baterii. Po przełączeniu na 2G, pojawia się ikonka E. Lte bez problemu śmiga na Redmi 2 soft 6.8.12.

APN mam taki:

Screenshot_2016-08-23-22-45-59-575_com.android.settings.png

Screenshot_2016-08-23-22-45-30-144_com.android.settings.png

Zrób tak jak opisałem wyżej:

1) ustawienia -> sieci komórkowe i sim -> sim 1 -> preferowany tryb sieci -> 2g

następnie

2) ustawienia -> urządzenie -> bateria i wydajność -> profile baterii -> profile zasilania -> np standardowy -> 3g/4g -> włącz

Przy tej konfiguracji u mnie wyświetla 4g

Share this post


Link to post
Share on other sites

No dobra, to moje pytanie jest takie:

Czy ktoś może potwierdzić, że na MI5 działa mu LTE w sieci Plus?? Jeżeli tak, to w jakim mieście?

Z góry dzięki.

Share this post


Link to post
Share on other sites

Ja kombinowałem na różne sposoby i nic...to 4g co się pokazywało, to był przypadek tj. równocześnie miałem połączony tel po wifi (a w domu też mam internet z plusa stacjorarny, przez to że on pracował na LTE, to w telefonie pokazało mi ikonę 4g), po wyłączeniu wifi, pokazywało się edge ;/

Share this post


Link to post
Share on other sites

Specjalnie żeby sprawdzić kupiłem dzisiaj starter plusa. Rzeczywiście nie ma LTE. Po drodze do pracy nie było (czyli różne BTSy) i teraz nie mam. Miasto to Białystok. Tak informacyjnie podaję. Tutaj plus nie zadziała na MI5 w trybie LTE. Natomiat Play bez problemu i mam praktycznie ciągle 4G+. :)

  • Like 1

Share this post


Link to post
Share on other sites
3 godziny temu, waldzias napisał:

No dobra, to moje pytanie jest takie:

Czy ktoś może potwierdzić, że na MI5 działa mu LTE w sieci Plus?? Jeżeli tak, to w jakim mieście?

Z góry dzięki.

Mnie sie nie udalo odpalic LTE w plusie, mam najnowsze miui8 PL, ale mialem rozne wersje dev i stable, china, global,.

Nie mam jednak zamiaru rozkminiac tematu, bo na 3G osiagam transfery do 2Mbit, i nie ma najmniejszego problem ze streamingiem muzy, czy dzialaniem youtube...

Share this post


Link to post
Share on other sites

4. Korzystając z kontaktów mamy możliwość alfabetycznie wyboru osoby, dobrze działa ta funkcja ale, tylko do literki "L" wybierając np. "W" nic nie wyszukuje i wraca z powrotem na "L".

Czy ktoś zna rozwiązanie problemu??

Wycięte laserowo z machiny zwanej Mi5

Share this post


Link to post
Share on other sites
4 godziny temu, sp4ubw napisał:

Specjalnie żeby sprawdzić kupiłem dzisiaj starter plusa. Rzeczywiście nie ma LTE. Po drodze do pracy nie było (czyli różne BTSy) i teraz nie mam. Miasto to Białystok. Tak informacyjnie podaję. Tutaj plus nie zadziała na MI5 w trybie LTE. Natomiat Play bez problemu i mam praktycznie ciągle 4G+. :)

Heh, prawda, ja u siebie (Sieradz), też mam 4G+ ale transfery są śmiechu warte ;)

Share this post


Link to post
Share on other sites
1 godzinę temu, tpawel napisał:

Apn plus czy Internet?

Wszystkie możliwe kombinacje sprawdzałem czyli oba - to samo - nie działa.

 

@wkamil właśnie reklamuję BTS w Play w miejscu zamieszkania. Mam 4G+, poziom sygnału -95 decybeli, czyli bardzo dobry i transfer na poziomie 0.2Mbita/s. Nie dotyczy to Xiaomi bo na wszystkich urządzeniach tak mam.

Share this post


Link to post
Share on other sites

Nie no, to u mnie takiej siareczki nie ma :D W tej chwil w budynku z betonu mam 9,5/5,5 Mbps. No ale to nie 40 i więcej :)

Share this post


Link to post
Share on other sites
2 hours ago, bikej said:

Mnie sie nie udalo odpalic LTE w plusie, mam najnowsze miui8 PL, ale mialem rozne wersje dev i stable, china, global,.

Nie mam jednak zamiaru rozkminiac tematu, bo na 3G osiagam transfery do 2Mbit, i nie ma najmniejszego problem ze streamingiem muzy, czy dzialaniem youtube...

No u mnie 3G też nieźle ciągnie, ale tylko czasami. Mam dwie karty,1. Play do rozmów, 2. Plus do internetu. Niestety w tej konfiguracji jakbym nie ustawił kart, internet z Play działa bez zarzutu, a Plus raz się włącza, raz wyłącza, czasem traci zasięg, co chwilę zmienia się 3G na H+ i z powrotem. Jeżeli wyjmę kartę Play i zostawię samego Plusa, problemy pozostają. Karta nowa, ma 3 tygodnie (wymieniałem na microSIM) na Redmi 2 śmiga bez zarzutu i w każdej konfiguracji... Factory reset też nie pomógł.

Share this post


Link to post
Share on other sites
Wszystkie możliwe kombinacje sprawdzałem czyli oba - to samo - nie działa.

 

@wkamil właśnie reklamuję BTS w Play w miejscu zamieszkania. Mam 4G+, poziom sygnału -95 decybeli, czyli bardzo dobry i transfer na poziomie 0.2Mbita/s. Nie dotyczy to Xiaomi bo na wszystkich urządzeniach tak mam.

I w innym telefonie też nie masz na tej karcie LTE? Co do reklamacji-nic nie wskurasz. Usługa ma charakter mobilny

Share this post


Link to post
Share on other sites

W Samsungu Alpha mam normalnie na tej karcie LTE, nie ma w MI5.

No tak, charakter mobilny ale nie takie prędkości. Takie to są w trybie EDGE, nie LTE.

Share this post


Link to post
Share on other sites
W Samsungu Alpha mam normalnie na tej karcie LTE, nie ma w MI5.

No tak, charakter mobilny ale nie takie prędkości. Takie to są w trybie EDGE, nie LTE.

Nikt nie gwarantuje określonej prędkości, nic z tym nie zrobisz, będą się bronić że w innej lokalizacji jest lepiej. I ani UOKiK ani uke nic nie pomogą

Share this post


Link to post
Share on other sites

Cześć, to mój pierwszy post na tym forum. Od kilku dni mam Mi5 i dziś z ciekawości sprawdzałem czy działa u mnie LTE w plusie. Teoretycznie jestem w zasięgu LTE1800MHz, zmieniłem APN na "plus", ustawiłem "LTE only", zasięgu nie ma, ale program LTE Discovery pokazuje takie coś jak w na załączonym screenie.

Zastanawia mnie co to jest "Potential eCSFB issue detected". W miejscu tego napisu pojawia się też "Connecting". Widać, że telefon widzi stację LTE 1800 (band 3), próbuje się łączyć, ale nie potrafi się do niej podłączyć. Zastanawia mnie też, dlaczego na dole jest napisane: 260006 zamiast 260001. 260006 to ID sieci Play. Możliwe, że widzi komórkę sieci Play, a Plusa nie? Co o tym myślicie?

Screenshot_2016-08-26-14-31-34-025_net.simplyadvanced.ltediscovery.png

Share this post


Link to post
Share on other sites
19 minut temu, tpawel napisał:

Nikt nie gwarantuje określonej prędkości, nic z tym nie zrobisz, będą się bronić że w innej lokalizacji jest lepiej. I ani UOKiK ani uke nic nie pomogą

Niestety wiem. Zobaczymy, na razie zgłoszenie jest w toku. Może uda się poprawić prędkość.

  • Like 1

Share this post


Link to post
Share on other sites

Dodam od siebie ze zauwazylem na redmi note 2 (nie obsluguje LTE 800) ze po zmianie operatora z Play na NJU pogorszylo sie podlaczanie do nadajnikow z LTE...

co do mozliwosci podlaczenia sie do plusa sprawdze na redmi note 2 oraz OnePlusOne jak to wyglada w warszawie i okolicach...

Share this post


Link to post
Share on other sites

Miałem reset konta abonenckiego  i LTE w plusie nie ma :/

punkty dostępu zmieniane, zasięg jest na pewno i d...pa

Share this post


Link to post
Share on other sites

@b.n

od kiedy znalazlem poprawną konfigurację punktu apn, to zawsze mam 4G jesli jest tylko zasięg czy to Mazowieckie czy Kujawsko-Pomorskie, kiedyś ją pisałem na forum:

apn: plus

typ apn: default,supl

protokół apn: ipv4 

 

na niektorych wersjach miui pomagalo, wylaczenie wifi, wylaczenie danych, poczekanie 2s na lepszy zasieg i wlaczenie transmisji danych, gdy nie chcialo od razu zalapac 4g,

Share this post


Link to post
Share on other sites
9 minut temu, Bohyn napisał:

@b.n

od kiedy znalazlem poprawną konfigurację punktu apn, to zawsze mam 4G jesli jest tylko zasięg czy to Mazowieckie czy Kujawsko-Pomorskie, kiedyś ją pisałem na forum:

apn: plus

typ apn: default,supl

protokół apn: ipv4 

 

na niektorych wersjach miui pomagalo, wylaczenie wifi, wylaczenie danych, poczekanie 2s na lepszy zasieg i wlaczenie transmisji danych, gdy nie chcialo od razu zalapac 4g,

Nareszcie - 4G!!!

W tym apn po default i przecinku zrobiłem spację - działa jak ta lala!

Share this post


Link to post
Share on other sites

A ja mam nieco inny problem i może ktoś mi pomoże. Posiadam kartę w play z nielimitowanym internetem w 4g, stąd tak mi na nim zależy. Zauważyłem, że w centrum wrocławia mam bez problemu 4g/4g+. Problem pojawia się, gdy wyjeżdżam w teren, gdzie nie ma zasięgu lte. Spada mi wtedy np. do 3g. Coś dziwnego dzieje się po powrocie: na stałe zapisuje mi się korzystanie z t-mobile w 3g (podczas przebywania poza miastem) i nie powraca automatycznie do 4g w playu. Pomaga jedynie reset telefonu albo od nowa wybieranie punktu dostępu, co zabiera strasznie dużo czasu. Mam mi5 64gb i najnowszy miui v8. 

Próbowałem już w ustawieniach ręcznie wymuszać 4g w play i ustawiać automatycznie 4g i nic nie pomogło. Ktoś wie co z tym zrobić?

Share this post


Link to post
Share on other sites

Staram się wgrywać najnowsze aktualizacje z tego forum (miui v8). Może w końcu to naprawią. Jeśli nic nie da się zrobić to trudno. Szkoda, bo inne telefony mają to niejako "w standardzie".

Share this post


Link to post
Share on other sites

Wszystkie modele jakie miałem tak mają, niezależnie od softu, androida, producenta, procesora, pamięci, etui, etc. Tak to działa w sieci po prostu. Jak się zafiksuje na silniejszym roamingu to niechętnie przeskakuje do własnej sieci.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now