zonee

Roaming krajowy

Recommended Posts

Mam kłopot z Roamingiem krajowym. Wszytko w Play działa "dane" itp. ale kiedy jestem poza zasięgiem anteny Play i wskakuje Roaming "R" np. T-mobile czy Plus to nie mam dostępu do internetu. Dziwna sprawa bo w ustawieniach tel "Informacje o telefonie-status urządzenia" mam "BRAK ROAMINGU" ? CZY TO WINA ROMU czy gdzieś coś za to odpowiada ? Do operatora  dzwoniłem niby ok oraz w opcjach "Sieci komórkowe i SIM" też wszystko poprawnie odpalone..

Zmiany preferowanej sieci LTE/WCDMA też nic.

Ktoś coś na ten temat ? :)

Screenshot_2016-05-24-22-02-03_com.android.settings.png

Screenshot_2016-05-24-22-01-51_com.android.settings.png

Screenshot_2016-05-25-09-41-16_com.android.settings.png

Share this post


Link to post
Share on other sites

Ustawienia >> Sieci komórkowe >> Roaming danych masz zaznaczony?

Mi4 + sMIUI 5.11.5 + Tapatalk

Share this post


Link to post
Share on other sites

Ustawienia->Ustawienia Sieci->Roaming->Przesył danych w roamingu->Zawsze... Ludzie, toż to nawet nie jest ukryte...

Share this post


Link to post
Share on other sites
2 minuty temu, Nezumi napisał:

Ustawienia->Ustawienia Sieci->Roaming->Przesył danych w roamingu->Zawsze... Ludzie, toż to nawet nie jest ukryte...

Zaufaj mi gdyby to było takie proste nie pisał bym nowego posta ;) Odpalone na stałe

Screenshot_2016-05-25-10-02-07_com.miui.networkassistant.png

Share this post


Link to post
Share on other sites
4 minuty temu, ZduneX25 napisał:

A apny masz?

Tak "P4 INTERNET" - chyba że coś się tam zmienia - standardowe - net ogólnie działa - jedynie jak widać w ustawieniach "Brak roamingu". Zmieniłem modem na V24P51 I TO SAMO. Może to porostu wina sMIUI romu ? Niestety nigdy na to nie zwracałem uwagi i nie pamiętam jak to wyglądało na innych romach :) Rozumiem że u was wszystkich w opcjach "roaming" jest ok ?

Share this post


Link to post
Share on other sites

Jeżeli masz tą opcje włączoną to musi być OK, spróbuj przywrócić domyślne APN, Play nie wymaga ręcznej konfiguracji.

Share this post


Link to post
Share on other sites
Jeżeli masz tą opcje włączoną to musi być OK, spróbuj przywrócić domyślne APN, Play nie wymaga ręcznej konfiguracji.

Niby nie wymaga, ale niektórym ręczne wpisanie APNów pomagało.

Share this post


Link to post
Share on other sites
24 minuty temu, Nezumi napisał:

Jeżeli masz tą opcje włączoną to musi być OK, spróbuj przywrócić domyślne APN, Play nie wymaga ręcznej konfiguracji.

Przywrócone już z 5 razy - bez zmian

19 minut temu, grreg napisał:

Niby nie wymaga, ale niektórym ręczne wpisanie APNów pomagało.

Masz namyśli przepisanie całości APN Play-a na nowo ręcznie ?

Share this post


Link to post
Share on other sites

Mam wstępną diagnozę chyba - rano rozmawiałem z PLAY gdzie pewna miła pani od zadań specjalnych sprawdziła wszystko i stwierdziła że jest ok - natomiast dzwoniąc raz jeszcze po południu kolejny TYM RAZEM pan z PLAY stwierdził iż mam zablokowany ROAMING :) I bądź tu mądry !!!!! Niby mam czekać 24h na zmianę - jak dotąd nic - ale poczekam do jutra i dam znać czy to to ! :)

Edited by zonee

Share this post


Link to post
Share on other sites

Miałem to samo. Tylko mnie nie wprowadzili w błąd tylko od razu włączyli. Teraz już będzie banglać.

Share this post


Link to post
Share on other sites

Temat zamknięty - wina PLAY-OPERATORA ! Już drugi raz sami mi to wyłączają jak by PLAY miał limit w umowie z innymi operatorami na ilość urządzeń ich sieci korzystających z roamingu krajowego innych operatorów i jak rzadko tel z niego korzysta to sami wyłączają !!!!

Share this post


Link to post
Share on other sites

Problem zgłoszony w temacie został rozwiązany, a wątek zamknięty.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.