Jump to content

Search the Community

Showing results for tags '8.0'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Aktualności
    • Aktualizacje MIUI
    • Korzystanie
    • Bugi w ROMach MIUIPolska/Xiaomi.eu
    • Tutoriale
  • MIUI
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Recenzje
  • Telefony Xiaomi
    • Xiaomi 12 PRO
    • Xiaomi 12 / 12X
    • Xiaomi Mix 4
    • Xiaomi 11T / PRO
    • Mi 11i / Redmi K40 Pro+
    • Mi 11 / PRO / ULTRA
    • Mi 11 Lite / Xiaomi 11 Lite NE / Xiaomi CIVI
    • Mi 10T / Redmi K30S Ultra
    • Mi 10 / Mi 10 PRO
    • Mi 10 Lite ZOOM
    • Redmi K50G / POCO F4 GT
    • Redmi K40S / POCO F4
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi Note 10 / Mi Note 10 LITE
    • POCO i Mi A1/2/3
    • Redmi Note
    • Redmi
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • Systemy mobilne i PC
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 1 result

  1. Witajcie. Problem polega na tym, że telefon jest w stanie "wyłączyć się" 10 sekund po odłożeniu i wyłączeniu ekranu. Nie da się go w żaden sposób wybudzić. Komputer go nie widzi, nie reaguje na wywołanie recovery, ani na nic. Jedyną opcją jest rozebranie go, odłączenie,podłączenie baterii, zwarcie pinów na płycie głównej, i mechaniczne przejście do EDL. Po zwarciu pinów telefon idzie normalnie uruchomić bez konieczności flashowania. Problem zaczął się na wersji miui polska 8.3.29 po przejściu na najnowszy oficjalny rom flashując go XiaoMiFlash problem dalej pozostaje. Dodam jeszcze, że poza tym problemem telefon ostatnio lubi się wyłączyć przy 5% naładowana baterii (chyba bateria ma mnie dość). Natomiast Bricki zdarzają się nawet przy nałądowaniu baterii rzędu 90% nie wiem czy to może mieć związek. Co zrobić, żeby to z powrotem działało normalnie?
×
×
  • Create New...