Search the Community

Showing results for tags 'z'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Ogłoszenia
    • Tutoriale
    • Regulamin
    • Aktualności
    • Recenzje
  • MIUI
    • Aktualizacje MIUI
    • Korzystanie
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Fotografia
    • Bugi
  • Urządzenia Xiaomi
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 SE
    • Mi 8
    • Mi 8 Pro
    • Mi 8 EE
    • Mi 8 Lite
    • Mi 8 SE
    • Mi Mix 3
    • Mi Mix 2S
    • Mi Mix 2
    • Mi Mix
    • Mi 6X
    • Mi 6
    • Mi 5s
    • Mi 5s Plus
    • Mi 5x
    • Mi 5c
    • Mi 5
    • Mi Note 3
    • Mi Note 2
    • Mi Max 3
    • Mi Max 2
    • Mi A2
    • Mi A1
    • POCOPHONE F1
    • Redmi 7
    • Redmi 6 Pro
    • Redmi 6
    • Redmi 6A
    • Redmi 5 / Redmi 5 Plus
    • Redmi 5A
    • Redmi 4X
    • Redmi Note 7/Pro
    • Redmi Note 6 Pro
    • Redmi Note 5A
    • Redmi Note 5A Lite
    • Redmi Note 5 Pro
    • MiPad 4
    • Z zakończonym wsparciem
    • Hulajnoga Mijia M365
    • Odkurzacze autonomiczne Mi Robot
    • Kamera MiJia 360° Home Security i inne
    • Akcesoria Smart Home
    • Mi Air Purifier 2
    • Mi Laptop
    • Mi Router
    • Mi Box
    • Zegarek Amazfit
    • Mi Band
    • Pozostałe urządzenia Xiaomi
    • Akcesoria uniwersalne
  • Zakupy i serwis Xiaomi
  • Smartfony innych producentów
  • Systemy mobilne
  • Technologie
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 6 results

  1. Witam,mam problem z parowaniem telefonu z zestawem głośnomówiącym w BMW E61.Telfon wykrywa zestaw z auta ale jest problem z oknem do wpisania pin nie pojawia się w telefonie.
  2. Po włączeniu fastboota nie można włączyć telefonu. Pojawiają się obrazy, że smartfon się włącza a potem z "mi" na środku i na dole "unlocked" i tak w kółko. Co robić!?
  3. Witam Zaobserwowałem pewnien problem z moim telefonem. Po podłączeniu słuchawek jakichkolwiek telefon działa normalnie i je wykrywa, jednak gdy próbuję podpiąć się pod wieże lub AUX w aucie telefon go po prostu nie wykrywa (oczywiście w jednym aucie nie wykrywa ,a w innym już jest normalnie) Ktoś spotkał się z takim czymś ? Rozwiązał jakoś ten problem ? Mam zainstalowany Xiaomi.eu w wersji 8.5.2.0
  4. Witam chcialbym sie zapytac ile kosztowala by mnie przesylka najtansza paczki z polski do chin do 1 kg nieduża chodzi o bluze, bardzo prosze o pomoc...
  5. Witam! Mam problem z połączeniem opaski Mi Band 1S z telefonami z czystym Androidem 5. Otóż opaska wcześniej działała z Lumią 520 w aplikacji Bind Mi Band. Wszystko działało bez problemu. Gdy resetuję opaskę (lub używam opcji rozłączenia opaski z telefonem) i wyłączam bluetooth w Lumii mogę sparować opaskę z telefonami z Androidem. Niestety opaska tylko się paruje, nie można z nią nawiązać dalszego połączenia. W opcjach bluetooth po kliknięciu na sparowaną opaskę nic się nie dzieje, telefony nawet nie próbują się z nią połączyć. Tym bardziej w aplikacji Mi Fit nie mogę się z nią połączyć. Czy ktoś miał już taki problem i zna jego rozwiązanie? Z góry dziękuję za udzieloną pomoc
  6. Witam! Mam problem z połączeniem opaski Mi Band 1S z telefonami z czystym Androidem 5. Otóż opaska wcześniej działała z Lumią 520 w aplikacji Bind Mi Band. Wszystko działało bez problemu. Gdy resetuję opaskę (lub używam opcji rozłączenia opaski z telefonem) i wyłączam bluetooth w Lumii mogę sparować opaskę z telefonami z Androidem. Niestety opaska tylko się paruje, nie można z nią nawiązać dalszego połączenia. W opcjach bluetooth po kliknięciu na sparowaną opaskę nic się nie dzieje, telefony nawet nie próbują się z nią połączyć. Tym bardziej w aplikacji Mi Fit nie mogę się z nią połączyć. Czy ktoś miał już taki problem i zna jego rozwiązanie? Z góry dziękuję za udzieloną pomoc