Jump to content

Search the Community

Showing results for tags 'przywracania'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Aktualności
    • Aktualizacje MIUI
    • Korzystanie
    • Bugi w ROMach MIUIPolska/Xiaomi.eu
    • Tutoriale
  • MIUI
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Recenzje
  • Telefony Xiaomi
    • Xiaomi 12S / 12S Pro / 12S Ultra
    • Xiaomi 12 PRO
    • Xiaomi 12 / 12X / 12 Lite
    • Xiaomi Mix 4
    • Xiaomi 11T / PRO
    • Mi 11i / Redmi K40 Pro+
    • Mi 11 / PRO / ULTRA
    • Mi 11 Lite / Xiaomi 11 Lite NE / Xiaomi CIVI
    • Mi 10T / Redmi K30S Ultra
    • Mi 10 / Mi 10 PRO
    • Mi 10 Lite ZOOM
    • Redmi K50G / POCO F4 GT
    • Redmi K40S / POCO F4
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi Note 10 / Mi Note 10 LITE
    • POCO i Mi A1/2/3
    • Redmi Note
    • Redmi
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • Systemy mobilne i PC
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 1 result

  1. Dzień dobry, Odblokowałem bootloadera, zainstalowałem, TWRP, potem MIUI 8.3 (7.4.27). Wszystko się ładnie udało. Potem zrobiłem, to co zawsze w nowym smartfonie, kopię zapasową przy pomocy TWRP, także wszystko poszło bez przeszkód. Wreszcie test przywracania kopii. W sytuacji gdy wykonuję kopię zapasową systemu z wyłączoną blokadą ekranu, to nie ma problemów z przywróceniem systemu. Jeśli natomiast ustawiam w systemie blokadę ekranu, to po przywróceniu kopii i uruchomieniu telefonu pojawia się monit o podanie hasła czy też PIN. Pomimo tego że podaję prawidłowe hasło to blokada nie jest zdejmowana. Proszę o pomoc. Czy robię jakiś błąd, czy też przed wykonaniem kopii należy zdjąć blokadę, by kopia w przyszłości mogła być przydatna w razie jakiejkolwiek awarii.
×
×
  • Create New...