Jump to content

arek.kwiecinski

Użytkownicy
  • Content Count

    9
  • Joined

  • Last visited

Posts posted by arek.kwiecinski

  1. Witam

    Mam problem z telefonem MI Note 9...

    Chodzi o łączność z opaską MiBand4 (testowano również na MiBand5)

    Po wyjściu z zasięgu BT i ponownym powrocie do zasięgu wyskakuje komunikat z aplikacji MiFit „Wystąpił błąd. Uruchom ponownie Bluetooth”

    Pomimo ponownego uruchomienia BT opaska nadal nie łączy się z telefonem. 
    Pomaga wyłącznie restart telefonu.

    Wtedy działa ok..... oczywiście do momentu rozstania się opaski z telefonem.. ;(

    jakies porady?

    67487DB7-8A26-4D4D-B88C-5CF029AD37C9.jpeg

    7D118CE3-094A-4F00-9426-C9B8D502A917.jpeg

    CA790E0F-AF32-47D3-8331-5D8F570B8985.jpeg

    F812091F-0475-4175-884D-8772018CF682.jpeg

  2. Witam

    Mam problem z telefonem MI Note 9...

    Chodzi o łączność z opaską MiBand4 (testowano również na MiBand5)

    Po wyjściu z zasięgu BT i ponownym powrocie do zasięgu wyskakuje komunikat z aplikacji MiFit „Wystąpił błąd. Uruchom ponownie Bluetooth”

    Pomimo ponownego uruchomienia BT opaska nadal nie łączy się z telefonem. 
    Pomaga wyłącznie restart telefonu.

    Wtedy działa ok..... oczywiście do momentu rozstania się opaski z telefonem.. ;(

    jakies porady?

    9E2C0A11-94F4-4FC4-81BF-E7C14D5631BA.jpeg

    32D86EC2-F6E8-4BB6-80AC-DF5639D6E724.jpeg

    564511AC-F1D7-4368-BFC6-5888D09C7A14.jpeg

    05972AF2-3819-4EDB-880F-272ED7D6CD27.jpeg

  3. Witam

    Mam problem z telefonem MI Note 9...

    Chodzi o łączność z opaską MiBand4 (testowano również na MiBand5)

    Po wyjściu z zasięgu BT i ponownym powrocie do zasięgu wyskakuje komunikat z aplikacji MiFit „Wystąpił błąd. Uruchom ponownie Bluetooth”

    Pomimo ponownego uruchomienia BT opaska nadal nie łączy się z telefonem. 
    Pomaga wyłącznie restart telefonu.

    Wtedy działa ok..... oczywiście do momentu rozstania się opaski z telefonem.. ;(

    jakies porady?

    EC5245B6-7A93-4C67-9517-97F24B6975DD.jpeg

    090A7D2A-05DA-4309-B3FF-A93DBD8E7421.jpeg

    C0DCE13B-8B4A-4D14-8C85-0C489CDEC25A.jpeg

    461542D5-A05E-4893-8322-15F1E58F755E.jpeg

  4. Witam

    Mam problem z kamerami Mi Home 360 FULL HD...

    problem polega na tym, że po dodaniu ich do aplikacji Xiaomi Home mam podglad jedynie gdy jestem podłączony do tej samej sieci wifi co kamery.

    W momencie, gdy połączę się z inną siecią wifi albo połączę się z internetem przy pomocy LTE to „buforowanie” zatrzymuje się na 5% i stoi....

    Próbowałem wszystkiego, aktualizacji, odinstalowanie apki itp... bez rezultatów.

  5. Witam

    Posiadam Aqara Hub w wersji CN

    W aplikacji XiaomiHome przy dodawaniu huba automatycznie dodało mi go do aplikacji iOS Dom.

    Problem polega na tym, że powiadomienia, a także sterowanie przes aplikację iOS odbywa się wyłącznie w obrębie routera. (brak możliwości sterowania/odczytu stanu po sieci 3G/LTE/innym wifi)
    To tak ma być? Czy jest jakiś problem?

    Kolejna rzecz to ustawianie automatyzacji w aplikacji iOS Dom - da się tam coś ustawić ? typu jak czujka wykryje ruch  to zapal lampę na hubie? Czy tego typu logika wyłącznie na apce XiaomiHome?

  6. Witam
     

    Posiadam Aqara Hub w wersji CN.

    Pospinałem do systemu:

    - 2x czujnik ruchu aqara

    - 1x czujnik drzwi aqara

    - 1x czujnik temperatury/wilgotności aqara

     

    Problem polega na tym, że jak wyciągnę hub'a z gniazdka (symuluję utratę zasilania) włożę ponownie to wszystkie akcesoria poza czujnikiem drzwi mają status offline.
     

    Aby wszystko "grało" muszę od nowa "stawiać" huba.

    Jakieś sugestie?

×
×
  • Create New...