Jump to content

Abel

Użytkownicy
  • Posts

    5
  • Joined

  • Last visited

Posts posted by Abel

  1. Nie wiem co napisać . Nic więcej nie robiłem z hulajka . Miałem zawieźć ją do sklepu aby wysłali  do serwisu , a ona jeździ jakby nic jej nie było . Dalej jest sparowana z telefonem pomimo zresetowania. 

    Tak że póki jeździ nie jedzie na serwis. Ciekawe jak długo .

    Dziękuję wszystkim za zainteresowanie i pomoc

     

  2. Obejrzałem płytkę nie widać śladu wilgoci. Porozłaczałem kabelki .gdy rozpiąłem kable od chyba manetki wyrzucił błąd 14 i zaczął 'pikac', zniknął gdy podłączyłem z powrotem, dodatkowo po odpięciu wtyczki tej hermetycznej i włożeniu z powrotem ekran był martwy nie reagował na przycisk włączania. Gdy powtórzyłem ten zabieg dashboard wrócił do poprzedniego stanu tj tego na zdjęciu.

    Gdy pisałem ten post Hulajnoga piknela, zgasła brak reakcji na próbę włączenia.

    Po kilku minutach znowu słyszę pik idę, patrzę wyświetlacz świeci,można włączyć lampkę ,zmienić tryby jazdy myślę cud .kręcę kółkiem naciskam manetkę i cudu nie ma.

     

     

     

  3. Dzień dobry .

    1 post i chce się przywitać 

     

    Wczorajszy dzień był wilgotny deszczowy .Hulajnoga stała pod chmurką . Żona wróciła z pracy i nic nie wskazywało na jakikolwiek problem . Pojawił się w nocy, a jego objawy to takie że wyświetlacz jest cały czas załączony ,nie reaguje na przycisk . Światełka też nie da rady włączyć . Sprawdziłem można ją naładować , podkręciłem kółkiem i silnik działa . Pomyślałem że może woda dostała się do baterii , rozkręciłem jest sucho za to pali się czerwona dioda na płytce oraz pulsuje na niebiesko dioda przy baterii. 

    Może ktoś miał podobny problem i pomoże

    IMG_20210702_121532_321.jpg

×
×
  • Create New...