Jump to content

Lukas98woj

Użytkownicy
  • Posts

    48
  • Joined

  • Last visited

About Lukas98woj

  • Birthday 19/02/1998

Informacje osobiste

  • Płeć
    Mężczyzna

Dodatkowe

  • Smartfon
    Mi 4 LTE 2/16

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Lukas98woj's Achievements

Newbie

Newbie (1/14)

  • Conversation Starter
  • First Post
  • Collaborator Rare
  • Week One Done
  • One Month Later

Recent Badges

3

Reputation

  1. Cześć z dnia na dzień przestały działać płatności Gpay. Opcje programisty wyłączne, oprogramowanie miui polska 13.0.4 . Co jeszcze mogę zrobić ?
  2. u mnie galeria też nie działa jakieś rady jak to naprawić ?
  3. pod tym linkiem co podałeś jest MIUI 9 ale android 7 i w góre to które pobrać ? pobrałem apk z tego linku https://forum.xda-developers.com/showthread.php?t=3034811 ok już działa
  4. hmm nie ... a skąd go wziąść z google play ? czy inne źródło ? ?
  5. hmm zainstalowałem przez TWRP i nigdzie tego nie ma co robie zle mam miui 9 z 9.14 telefon to MI4 LTE
  6. a wifi działa wam ok ? mi często pokazuje się "x" pod ikonką wifi i nie mam dostępu do wifi strasznie to irytujące ... posiadam MI4 LTE
  7. Tu są wypisane wszystkie najnowsze wersje stabilne https://miuipolska.pl/wersje-stabilne-miui-v7/ a tu link do najnowszej wersji stabilnej dostępnej na twój telefon MI4 LTE https://www.androidfilehost.com/?fid=745425885120746859
  8. Myśle że z powrotem nie ma problemu ale niech się ktoś inny wypowie systemik działa bardo ładnie 4h na ekranie mi wytrzymuje System wydaj się że daje kopa telefonowi nie znalazłem nic co by nie działało
  9. z ich twrp nie próbowałem może jutro sprawdzę a system jak śmiga ?
  10. ktoś instalował na MI4 LTE i poradził sobie z błędem przy instalacji ? na jakim TWRP instalujecie ? Nie mogę zainstalować z powodu błędu.Odpal TWRP, przejdź twrp>advanced>filemanager potem do folderów system/bin/ i wybierz plik device_check.sh i kliknij w opcję CHMODTeraz odpal na nowo TWRP i zainstaluj jeszcze raz. u mnie to nie działa nie posiadam pliku device_check.sh
×
×
  • Create New...