Jump to content

Leaderboard

Popular Content

Showing content with the highest reputation on 10/02/20 in all areas

  1. Wiem, że część osób dopytuje o możliwość sprawdzenia chmury z poziomu telefonu, ale nie przez przeglądarkę. Co prawda nie ma do tego dedykowanej apki, ale istnieje taka możliwość. Nie jestem autorem tego sposobu, znalazłem go gdzieś w necie, już nie pamiętam gdzie, ale ważne, że działa. 1. Wchodzimy w ustawienia 2. Wybieramy konto Xiaomi 3. Klikamy w chmura Xiaomi 4. Wybieramy opcję kosz 5. Klikamy na dole View data on Xiaomi cloud 6. Za pierwszym razem trzeba będzie dokonać potwierdzenia kodem. 7. Jesteś w chmurze i możesz robić to samo, co na PC w przeglądarce : edytować, pobierać, usuwać, itd. Wysłane z Redmi Note 7 przez Tapatalk
    2 points
  2. ziutek1113 ja miałem stąd https://www.xda-developers.com/youtube-vanced-apk/ Nie miałem problemów zadnych Wysłane z mojego Mi 9T Pro przy użyciu Evolution X
    2 points
  3. @NickWilde Telefon to wersja global? System modyfikowany? Jak nie robiłeś/sprzedawca nie robił żadnych modyfikacji to raczej problem sprzętowy. Sprawdź czy gniazdo nie jest zabrudzone. Najlepiej to oddaj na gwarancję/rękojmię jak możesz.
    1 point
  4. Wpisz w ustawieniach w wyszukiwarce "powiadomienia ekranu blokady" i wyłącz ," otwórz panel powiadomień na ekranie blokady"
    1 point
  5. Witam ! Zrobiłem kilka testów z ładowaniem telefonu i wyniki są następujące: -oryginalna ładowarka i oryginalny kabel - działa szybkie ładowanie, -oryginalna ładowarka i inny kabel wspierający QC3 - działa szybkie ładowanie, -oryginalna ładowarka i zwykły kabel bez QC3, 1,5A - nie działa ładowanie, przy podłączeniu jest dźwięk wpięcia telefonu, -inna ładowarka bez QC3 i każdy kabel z w/w - działa ładowanie odpowiednio do mocy ładowarki (max 1,5), -ładowarka samochodowa wspierająca QC3 działa z każdym kablem z w/w. Można przypuszczać, że kolega NickWilde ma problem z kablem.
    1 point
  6. Zmieniłem kabel do ładowania na Baseus Zinc i jest OK
    1 point
  7. Coś ewidentnie majstrowali przy ładowaniu bo miałem podobne sytuacje jak kolega NickWilde, jak to opisał to przypominam sobie o tych problemach.
    1 point
  8. Tam dostaje tylko 5V. Możliwe, że coś z softem się porobiło i przy QC (powyżej 5V) działa źle.
    1 point
  9. U mnie pomogło odłączenie wszystkich urządzeń z portu USB i restart
    1 point
  10. Brak odpowiedzi, bo chyba nikt inny nie ma takiego problemu. Czyszczenie pamięci nie wyłącza regulacji głośności i nie ma opcji żeby to dodać do wyjątków. Coś Ci się z tym porobiło, ale z softem, nie sprzętowo. Może jakaś doinstalowana aplikacja związana z regulacją dźwięku coś popsuła. Dwa wyjścia, reset do ustawień fabrycznych, albo może lepiej na początek wgranie nowszego romu bo jest 11.3.4 dla twojego telefonu.
    1 point
×
×
  • Create New...